Changes between Version 8 and Version 9 of compile_all_old


Ignore:
Timestamp:
08/26/19 15:31:50 (3 years ago)
Author:
Sanahuja Guillaume
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • compile_all_old

    v8 v9  
    1 = Compile libraries, tools and demos (Flair <= 0.2.1) =
     1= Compile libraries, tools and demos (Flair <= 0.2.2) =
    22
    33Compiling all is not really necessary, as everything necessary for development is already compilated in ''flair_bin'' repository. It is needed if you did not installed the toolchains in their defaults directories. It can also be used to compile all demos.